MongoDB

MongoDB分片复制集安装

本文档仅适用于mongodb3.2 以上版本,之后的版本3个configsvr节点也需要配置成复制集,并且不建议仲裁节点,建议3个数据节点。

本文档以ubuntu14.04安装为例